WICHTIG: überprüft eure Bremseitung!!

cyber

Ford-Driver
Hab heut ein bisschen geschraubt, und hab dann ausser einer durchgescheuterten Klimaleitung, auch noch eine durchgescheuerte Bremsleitung entdeckt.

Aufgrund der fehlenden halterung für die Bremsleitung am Dämpfer wurde die Leitung damals(18.10.2004, vor 48000km) nur mit Kabelbinder ma Dämpfer befestigt, und nun hat sich die Leitung durch Vibrationen bis aufs Gewebe durchgescheuert und muss erneuert werden .

Es geht darum das Weitec eigentlcih dafür aufkommen muss das sie keine Haslterung vorsehen, ja noch nicht mal geplant haben.
Die habens ja noch niucht mal für nötig gehalten einen Vermerk in der Einbauanleitung zu machen.
Die sagen jetzt einfach das sie derart Problem noch nicht hatten, also ist es jetzt daran noch mehr Leute zu finden bei denen der Halter der Bremsleitung am Dämpfer auch fehlt.

Schaut bitte schnell nach, und tastet auch eure Bremsleitungen nach alllen Seiten ab, es ist eurem Interresse.
 

Wolle

KA Driver
Ist bei KW-Fahwerken ( is ja eigentlich das gleiche) auch so...
@Cyber

Der RS hat sich nen Halter gebastelt...:)
 

cyber

Ford-Driver
Es geht mir darum so viele Betroffene wie möglich zusammen zubekommen, das die Da endlich mal nachbessern. (und ich meine Bremsleitungen bezahlt bekomm)

Jetzt muss ich aber erstmal weg, den Kombi fahrbereit machen.
 

Didi

Administrator
Teammitglied
Betrifft aber nur die Duratecs oder?
Bei meinen 2 Fahrwerken (KW bzw H&R-Gewinde) waren jeweils Halter verbaut
 

netinvader

KA Driver
Da könnte der Didi recht haben, mein Weitec hat auch die Halterung für die Bremsleitung dranne.
Ich fahr aber auch den endura, aber da ich das Fahrwerk gerade mal einen Monat hab, kann es natürlich auch sein, das es ja auch schon eine Änderung von Weitec gab.
 

cyber

Ford-Driver
Die von Weitec meinen das das nie nachgebessert wurde, und die Dämpfer jetzt immer noch so angeboten werden.

Vielleicht meint ihr ja auch nur die Flachstahlöse gegenüber der Stabipendelaufnahme, aber die ist ohne ein Adapterblech zu hoch um den Bremsschlauch sicher dran zu befestigen.
 

Charly

Ex-Member Ka-Owner Germany
Das Loch gegenüber der Stabi Aufnahme ist für die Leitung gedacht.
Ist aber meistens zu kurz. Hab die Leitung mit einem Industrie Kabelbinder etwas fixiert. Diese Binder sind breiter und stabiler. Fahr ich schon immer so und ohne Probleme. Sogar bei den Escorts gibts die Probleme. FORD, die trauen sich was.
 
Zuletzt bearbeitet von einem Moderator:

Peter

KA Owner Germany - Member
Upps!!! :icq9:

Ich lese diesen Thread zum erstemal und muss bestätigen das bei dem Weitec Hicon GT Fahrwerk was ich habe im zusammenhang mit den Keskin KT3 ET25 195/45 R15 die Bremsleitungen umgesetzt werden mussten, da es ansonsten dort ewentuel geschliffen hätte.
 

Nisi

KA Driver
dazu hätt ich gerne mehr infos :D

Meine Servoleitungen hingen nach der Tieferlegung zu tief (logischerweise)
und wurden so von der (glaube ich) Antriebswelle wundgescheuert :icq3:

Joar und ich wollte eines abends losfahren aufeinmal, "knallte mein Lenkrad" und ich konnte nich mehr lenken.
Und *Platsch* war ne dicke Pfütze unterm Wagen.
 
Oben